آسیب پذیری ورپرس - مهم

 به اطلاع میرساند کاربرانی که ازسیستم مدیریت محتوا وردپرس استفاده میکنند و همچنین از افزونه WP Super Cache استفاده میکنند، باید در اسرع وقت نسبت به بروز رسانی این پلاگین به آخریت نسخه آن (1.4.4) اقدام ... بیشتر »

13th Apr 2015

Powered by WHMCompleteSolution